Ciao ciao LG…

Infelice, Malinconico, Scontento, Scoraggiato,...
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30524
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Ciao ciao LG…

Messaggio by Fenice » 07/06/2008, 11:01

Questo topic avrei voluto aprirlo ieri, ma per il motivo spiegato non ho potuto farlo… :impreca:
Il 5 giugno 2008 ho ritirato il mio LG dopo oltre un mese che stava in assistenza: la sera ho sistemato numeri di telefono, suonerie, immagini,… Dopo 3 ore il cellulare era di nuovo pronto per l’utilizzo. :occhioni:
Il 6 giugno 2008... pessimo risveglio: il cellulare presenta esattamente lo stesso problema di aprile, cioè si blocca all’accensione e per spegnerlo occorre scollegare la batteria. Che amarezza! :triste:
Ho chiamato il Centro Assistenza LG e dopo quasi un’ora al telefono sono riuscita a parlare con la ragazza che mi aveva consegnato il telefono il giorno prima: ha detto ”No Comment!” e ha aggiunto che se lo riportavo subito avrebbero provato a “fregare” (parola sua) quelli dell’LG e mi avrebbero sostituito il cellulare. La sera, poco dopo le 17.00, parto da casa per raggiungere il Centro Assistenza, ma a causa del traffico sul G.R.A. di Roma non faccio in tempo ad arrivare al Centro Assistenza prima della chiusura (ore 19.00). Che tristezza! :pianto2:
Se ne riparla lunedì…

Avatar utente
Rob
Site Admin
Site Admin
Messaggi: 18771
Iscritto il: 06/01/2008, 4:41
Località: 127.0.0.1
Contatta:

Re: Ciao ciao LG…

Messaggio by Rob » 07/06/2008, 15:04

:azz2: Avranno provato ad accenderlo per un mese e quando ci sono riusciti te l'hanno ridato :risata3:
Anni fa portai un Nokia in assistenza, mi aggiornarono il software ma me lo restituirono con un guasto alla suoneria (in pratica era scomparso il livello più alto), glielo riportai e dopo altri 20 giorni mi sono sentito dire che dalle analisi effettuate era tutto a posto. :goccia3:

Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30524
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Re: Ciao ciao LG…

Messaggio by Fenice » 07/06/2008, 15:26

Rob ha scritto::azz2: Avranno provato ad accenderlo per un mese e quando ci sono riusciti te l'hanno ridato :risata3:
Anni fa portai un Nokia in assistenza, mi aggiornarono il software ma me lo restituirono con un guasto alla suoneria (in pratica era scomparso il livello più alto), glielo riportai e dopo altri 20 giorni mi sono sentito dire che dalle analisi effettuate era tutto a posto. :goccia3:
Ad agosto del 2006 ho comprato il Sagem My W-8 ( :nausea: ) e tra novembre 2006 e febbraio 2007 è stato 2 volte in assistenza (in totale circa 2 mesi e mezzo :azz2: ): la seconda volta me l’hanno sostituito. L’ho riportato in assistenza insieme all’LG (giusto perché il Centro Assistenza LG è anche Centro assistenza H3G) e gli hanno dato una “pulitina”: è sempre lentissimo, nonostante gli aggiornamenti del software. :martello:
Ora l’ho rimesso nel cassetto, dov’è stato in questi anni e dove resterà fino a febbraio 2009, quando lo riporterò in assistenza per un aggiornamento prima che scada la garanzia (saranno 2 anni dalla sostituzione del cellulare :occhiolino: ).
Spero che anche l’LG sostituisca il cellulare. :triste:

Avatar utente
Rob
Site Admin
Site Admin
Messaggi: 18771
Iscritto il: 06/01/2008, 4:41
Località: 127.0.0.1
Contatta:

Re: Ciao ciao LG…

Messaggio by Rob » 07/06/2008, 15:45

Magari hanno solo resettato/aggiornato il sw e in realtà si tratta di un guasto hardware. Un po' come per i PC, quando Windows si comporta stranamente si pensa sempre che sia colpa sua o di qualche applicazione dannosa ma occasionalmente possono essere ad esempio le memorie difettose. Il mio LG 8330 tempo fa non si accendeva più, lessi che dipendeva dal software impallato. Portato in assistenza mi dissero che non erano riusciti ad effettuare il reset e mi avevano quindi sostituito un pezzo (quale non lo so :occhi: )

Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30524
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Re: Ciao ciao LG…

Messaggio by Fenice » 07/06/2008, 15:59

Rob ha scritto:Magari hanno solo resettato/aggiornato il sw e in realtà si tratta di un guasto hardware.
Lo penso anch’io: stranamente sulla ricevuta non hanno scritto ciò che è stato fatto. :boh:
Per il Sagem invece la prima volta c’era scritto “aggiornamento del software” e la seconda “sostituzione”.

Giovedì ho pure perso diverse ore a sistemare rubrica, suonerie, ecc. :triste:

Avatar utente
Rob
Site Admin
Site Admin
Messaggi: 18771
Iscritto il: 06/01/2008, 4:41
Località: 127.0.0.1
Contatta:

Re: Ciao ciao LG…

Messaggio by Rob » 07/06/2008, 16:09

Non tutti specificano le riparazioni effettuate, al centro Nokia ad esempio me lo restituirono in un sacchettino di carta su cui era prestampato lo schema dei vari interventi con le caselline da barrare più uno spazio riservato alle varie ed eventuali, per quanto riguarda l'LG invece mi diedero a voce queste poche informazioni.

Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30524
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Re: Ciao ciao LG…

Messaggio by Fenice » 07/06/2008, 16:27

Rob ha scritto:Non tutti specificano le riparazioni effettuate
Nel mio caso c’è scritto: ”Riparazione effettuata da LG ELECTRONICS ITALIA SPA”. Tutto qui. :boh:

Avatar utente
S_RCS
Very Important Poster
Very Important Poster
Messaggi: 2143
Iscritto il: 29/05/2008, 15:32

Re: Ancora in Roaming!

Messaggio by S_RCS » 07/06/2008, 20:39

mannaggia...purtroppo siamo circondati da gente che non vuole fare molto e quel poco che fa lo fa male, a me per fortuna non mi si sono rotti mai, quando succedeva era ora di cambiarlo e quindi mi è andata bene fin'ora

dai su che i magheggi li possono sempère fare, so loro che per me vanno a simpatia del cliente...e in base a come gli girano

Editato da Fenice: ho spostato il post da qui

Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30524
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Re: Ciao ciao LG…

Messaggio by Fenice » 30/06/2008, 11:36

Dopo vari tentativi stamattina sono riuscita a parlare con il Centro Assistenza LG: il cellulare è stato spedito alla casa madre (ma va? :azz2: ) e devo attendere 15 giorni lavorativi, cioè 3 settimane. Chissà come mai ho deciso di chiamare proprio oggi? :perplesso7: Non saranno mica trascorse 3 settimane? :azz2:
Comunque ancora nessuna notizia: devo chiamare domani pomeriggio. :ko:

Avatar utente
S_RCS
Very Important Poster
Very Important Poster
Messaggi: 2143
Iscritto il: 29/05/2008, 15:32

Re: Ciao ciao LG…

Messaggio by S_RCS » 30/06/2008, 13:07

mi dispiace ma questi telefonini sono proprio una rogna! se cominciano ad andare in assistenza non li rivediamo più, e se li rivediamo sono rotti come all'inizio...
dai che se continui a rompergli le scatole con telefonate di sicuro ottieni qualche attenzione e magari te lo rimandano funzionante. ciao

Rispondi