Caricamento Video e immagini

Assistenza sull'utilizzo del Forum, segnalazioni dei problemi e proposte di nuove idee
Rispondi
Avatar utente
Timida26
Very Important Poster
Very Important Poster
Messaggi: 6752
Iscritto il: 30/05/2008, 13:09

Caricamento Video e immagini

Messaggio da Timida26 » 26/12/2008, 13:19

Ragazzi ho notato che non riesco a visualizzare i video una volta caricati, capita anche a voi? a Terence a quanto pare si...inoltre non visualizzo neache le immagini postate ad esempio da Fenice...

Terence
Esperto del Forum
Esperto del Forum
Messaggi: 914
Iscritto il: 13/10/2008, 19:42

Re: Caricamento Video

Messaggio da Terence » 26/12/2008, 13:30

Io non riesco a postare i video di youtube... per il resto funziona tutto

Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30355
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Re: Caricamento Video

Messaggio da Fenice » 26/12/2008, 13:38

Ovviamente avete letto attentamente il topic Come inserire i video di YouTube... :minaccioso:
Finora non ci sono mai stati problemi: visualizzo e carico tranquillamente i video, idem per le immagini. Attendete che video e fotografie si carichino o chiudete la pagina dopo 2 secondi? :perplesso7:

Questo lo visualizzate?
YouTube
Timida, indica le immagini che non visualizzi, grazie.

Avatar utente
Timida26
Very Important Poster
Very Important Poster
Messaggi: 6752
Iscritto il: 30/05/2008, 13:09

Re: Caricamento Video

Messaggio da Timida26 » 26/12/2008, 13:42

Si quello lo vedo...
fino ad ora hosempre caricato i video senza problemi (almeno quelli)
Comunque una volta inserito il link e faccio anteprima mi esce lo spazio per il video ma non c'è nulla, spazio vuoto, e anche se non faccio l'anteprima è uguale milascia spazio bianco vuoto.
per quanto riguarda l'immagine non vedo l'ultima che hai postato nel topic degli oggetti strani

Avatar utente
Rob
Site Admin
Site Admin
Messaggi: 18726
Iscritto il: 06/01/2008, 4:41
Località: 127.0.0.1
Contatta:

Re: Caricamento Video

Messaggio da Rob » 26/12/2008, 13:52

A volte può dipendere pure da youtube, comunque postate qui i link dei video che vi danno problemi così vediamo. :sorriso2:

Terence, cosa non ti è chiaro nella guida?

Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30355
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Re: Caricamento Video

Messaggio da Fenice » 26/12/2008, 13:55

Quindi, Timida, non vedi soltanto questa immagine e non le immagini che posto io... Se metti i link alle immagini che non vedi è meglio. :occhiolino: Ti compare la scritta "Immagine"?
Mi vengono in mente soltanto 2 possibili motivi della mancata visualizzazione di video e fotografie:
  • Non date il tempo alle fotografie e ai video di visualizzarsi nel post oppure il caricamento si è bloccato: allora è sufficiente aggiornare la pagina. Se non funziona, provate a cliccare sulla scritta "Immagine" (se compare) con il tasto destro e poi cliccate su "Mostra immagine".
  • Non avete aggiornato i vostri browser: oltre a mettere a serio rischio il vostro pc, potreste non godere al meglio di tutti gli strumenti messi a disposizione dal Forum.
    Avete letto qui? :leggi:

Avatar utente
Timida26
Very Important Poster
Very Important Poster
Messaggi: 6752
Iscritto il: 30/05/2008, 13:09

Re: Caricamento Video

Messaggio da Timida26 » 26/12/2008, 13:59

Si esatto l'immagine era quella...compariva solo la parola immagine. Ho provato anche a cliccare ma niente...
per il link del video devo ripescarlo, comunque era quello della canzone dei Negamaro Meraviglioso

Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30355
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Re: Caricamento Video

Messaggio da Fenice » 26/12/2008, 14:03

Compariva? Quindi ora la visualizzi? Se sì, era sufficiente aggiornare la pagina e vale l'ipotesi 1. In questi casi non devi cliccare sulla parola "Immagine", ma fare come ho già scritto: TASTO DESTRO sulla parole, poi MOSTRA IMMAGINE.

Avatar utente
Timida26
Very Important Poster
Very Important Poster
Messaggi: 6752
Iscritto il: 30/05/2008, 13:09

Re: Caricamento Video

Messaggio da Timida26 » 26/12/2008, 14:38

Al momento mi sembra tutto risolto...GRAZIE

Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 30355
Iscritto il: 06/01/2008, 15:53
Località: Prope Caput Mundi

Re: Caricamento Video

Messaggio da Fenice » 26/12/2008, 14:47

Continuo a pensare che il problema sia inesistente, ovvero semplicemente dovuto alla "fretta".
Fenice ha scritto:Mi vengono in mente soltanto 2 possibili motivi della mancata visualizzazione di video e fotografie:
  • Non date il tempo alle fotografie e ai video di visualizzarsi nel post oppure il caricamento si è bloccato: allora è sufficiente aggiornare la pagina. Se non funziona, provate a cliccare sulla scritta "Immagine" (se compare) con il tasto destro e poi cliccate su "Mostra immagine".
Comunque, nel caso foste tra coloro che hanno la pessima abitudine di non aggiornare il browser (o di non scaricare la versione più aggiornata) vi ricordo che
Rob ha scritto:Uscito ieri anche l'ultimo aggiornamento a Firefox 2, giunto alla versione 2.0.0.19. D'ora in avanti il software non riceverà più alcun supporto. Vivamente consigliato di passare alla 3, che comprende fra l'altro la protezione anti-phishing
:freccia: Firefox
:freccia: Internet Explorer

Rispondi