119 Self Service - Impossibile effettuare il login/logout

Tariffe, promozioni e news dal mondo Tim
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 31357
Iscritto il: 06/01/2008, 14:53
14
Località: Prope Caput Mundi
Umore:
Ha ringraziato: 1 volta
Sesso:

Messaggio

Stamattina ho effettuato il login nel 119 Self Service sul sito Tim con una delle mie 4 SIM Tim: ho controllato le lune, ordinato un premio, navigato un po' nel sito, verificato che l'offerta fosse attiva,... Tutto bene fino a quando non ho cercato di effettuare il logout per accedere con un'altra utenza: mi è comparsa una scritta che mi diceva che la pagina non era disponibile.
Va bene, problema momentaneo. Chiudo il sito e dopo un'oretta lo riapro: niente logout automatico, come invece accade di solito dopo un po' di tempo che non si naviga nel sito Tim. :shock5:
Ho cancellato i cookies e ho effettuato l'accesso con un'altra SIM: niente, stessa pagina d'errore.
Potete verificare se è un problema momentaneo del 119 Self Service? :perplesso7: Non vorrei che fosse un problema della connessione o delle mie utenze. :occhi:
Grazie. :abbraccio:
Avatar utente
Rob
Site Admin
Site Admin
Messaggi: 19470
Iscritto il: 06/01/2008, 3:41
14
Località: 127.0.0.1
Umore:
Ha ringraziato: 6 volte
Grazie ricevuti : 1 volta
Sesso:

Messaggio

Ho provato adesso con due account, nessun problema riscontrato.
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 31357
Iscritto il: 06/01/2008, 14:53
14
Località: Prope Caput Mundi
Umore:
Ha ringraziato: 1 volta
Sesso:

Messaggio

Ora è tornato tutto alla normalità anche con i miei account: era un problema "momentaneo" del 119 Self Service.
Grazie per la conferma. :ok:
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 31357
Iscritto il: 06/01/2008, 14:53
14
Località: Prope Caput Mundi
Umore:
Ha ringraziato: 1 volta
Sesso:

Messaggio

E' da ore che tento di effettuare il login al 119 Self Service, ma compare sempre il messaggio:
Server Error
This server has encountered an internal error which prevents it from fulfilling your request. The most likely cause is a misconfiguration. Please ask the administrator to look for messages in the server's error log.

Credo che il problema sia generale: ho provato con 4 utenze Tim e con 2 connessioni. :penso:
Nel sito Tim, comunque, si naviga senza problemi.
Avatar utente
Rob
Site Admin
Site Admin
Messaggi: 19470
Iscritto il: 06/01/2008, 3:41
14
Località: 127.0.0.1
Umore:
Ha ringraziato: 6 volte
Grazie ricevuti : 1 volta
Sesso:

Messaggio

Riscontro lo stesso problema, non hanno ancora sistemato..
Avatar utente
Tecnico
Esperto del Forum
Esperto del Forum
Messaggi: 664
Iscritto il: 28/05/2008, 19:59
13
Località: Roma
Sesso:

Messaggio

io da ieri che provo e riesco ad entrare, però non mi da alcuna info su lune, credito e promo attive...
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 31357
Iscritto il: 06/01/2008, 14:53
14
Località: Prope Caput Mundi
Umore:
Ha ringraziato: 1 volta
Sesso:

Messaggio

Ho controllato fino a poco prima delle 16.00 e non riuscivo ad effettuare il login, ora invece non ho problemi di accesso al 119 Self Service, ma il sito è un po' lento rispetto al solito.
Offtopic: @ Tecnico: visualizzo senza problemi anche le lune; cancella cookies e file temporanei da Strumenti >> Opzioni Internet e rieffettua il login al sito (e al Forum :felice2: ).
Avatar utente
Rob
Site Admin
Site Admin
Messaggi: 19470
Iscritto il: 06/01/2008, 3:41
14
Località: 127.0.0.1
Umore:
Ha ringraziato: 6 volte
Grazie ricevuti : 1 volta
Sesso:

Messaggio

Tutto a posto anche a me in questo momento: accesso, profilo, lune, ecc..
Avatar utente
Tecnico
Esperto del Forum
Esperto del Forum
Messaggi: 664
Iscritto il: 28/05/2008, 19:59
13
Località: Roma
Sesso:

Messaggio

da ieri tutto ok, tornato tutto nella norma! :sorriso:
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 31357
Iscritto il: 06/01/2008, 14:53
14
Località: Prope Caput Mundi
Umore:
Ha ringraziato: 1 volta
Sesso:

Messaggio

Ci risiamo: non è possibile effettuare il login all'Area Clienti Tim. Stavolta mi compare questa pagina https://www.tim.it/authfe/login.do
Spero che il problema sia legato all'aggiornamento delle promozioni Tim in scadenza ieri e che presto tutto torni alla normalità...