Ancora in Roaming!

Infuriato, Innervosito, Irritato, Permaloso,...
Avatar utente
Rob
Site Admin
Site Admin
Messaggi: 19362
Iscritto il: 06/01/2008, 3:41
13
Località: 127.0.0.1
Umore:
Ha ringraziato: 5 volte
Sesso:

Messaggio

Ci sarà l'antenna che dondola.. :stordito2:
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 31358
Iscritto il: 06/01/2008, 14:53
13
Località: Prope Caput Mundi
Sesso:

Messaggio

Da aprile non avevo più il problema del roaming: oggi anche con il Samsung vengo disconnessa spesso perché al posto della scritta 3 Italia compare Servizio Limitato. Ovviamente ho bloccato il telefono in UTMS, altrimenti la Tim prenderebbe, ma non potrei navigare sfruttando la Naviga 3; un altro telefono è in modalità duale e la Tim prende benissimo.
Oggi è bel tempo: non c'è vento, né temporali in vista (cielo sereno e fa caldissimo :goccia3: ), quindi non mi spiego come mai sto in roaming... :penso:
Non è che c'entra l'aggiornamento delle reti HSPA a velocità di 21 Mbps in download? :perplesso7: Speriamo di no e che sia solo un problema temporaneo.
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 31358
Iscritto il: 06/01/2008, 14:53
13
Località: Prope Caput Mundi
Sesso:

Messaggio

Da diversi giorni la connessione H3G (con Naviga3 o Super Internet) nella mia zona (provincia di Roma) è molto lenta; stasera ogni tanto vado in roaming con Tim e riesco a navigare solo con il Samsung sul davanzale. :minaccioso:
Se tra poche ore non dovessi andare via dalla provincia di Roma, domani chiamerei il 133 e testerei il nuovo servizio (viewtopic.php?f=14&t=2987). Vista la situazione, paziento...
Spoiler
Forse la Tre vuole impedire a marika di postare da qui... :penso:
Avatar utente
Fenice
Amministratrice
Amministratrice
Messaggi: 31358
Iscritto il: 06/01/2008, 14:53
13
Località: Prope Caput Mundi
Sesso:

Messaggio

Ieri, da dopo pranzo fino a verso le 23.00, nella mia zona la rete Tre era totalmente assente: anche allontanandomi di qualche km da casa mia non riuscivo a connettermi alla rete. :impreca:
Non solo ho pagato i messaggi verso i numeri H3G, ma non ho potuto leggere e rispondere alle mail e scrivere sul Forum. :aiuto:
Ho tentato di navigare con il mitico Samsung SGH Z230, ma per aprire una pagina WEB impiegavo 5 minuti. :ko2:
Spero che oggi le cose vadano meglio...